summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authormudler <mudler@sabayon.org>2016-10-13 23:36:36 +0200
committermudler <mudler@sabayon.org>2016-10-13 23:36:36 +0200
commit8d28a394a765dee9c1071cd638b02ffb0103a4c5 (patch)
tree42156181c9aa17fd2188e14854152b265815bbca
parentx11-misc/mate-notification-daemon: Stable on amd64 keyword wrt #596998 (diff)
downloadgentoo-mate-8d28a394a765dee9c1071cd638b02ffb0103a4c5.tar.gz
gentoo-mate-8d28a394a765dee9c1071cd638b02ffb0103a4c5.tar.bz2
gentoo-mate-8d28a394a765dee9c1071cd638b02ffb0103a4c5.zip
x11-misc/mate-notification-daemon: Stable on x86 keyword wrt #596998
Package-Manager: portage-2.3.1
-rw-r--r--x11-misc/mate-notification-daemon/mate-notification-daemon-1.12.1.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/x11-misc/mate-notification-daemon/mate-notification-daemon-1.12.1.ebuild b/x11-misc/mate-notification-daemon/mate-notification-daemon-1.12.1.ebuild
index 93d7ec3..39aa0a8 100644
--- a/x11-misc/mate-notification-daemon/mate-notification-daemon-1.12.1.ebuild
+++ b/x11-misc/mate-notification-daemon/mate-notification-daemon-1.12.1.ebuild
@@ -9,7 +9,7 @@ MATE_LA_PUNT="yes"
inherit mate
if [[ ${PV} != 9999 ]]; then
- KEYWORDS="amd64 ~arm ~x86"
+ KEYWORDS="amd64 ~arm x86"
fi
DESCRIPTION="MATE Notification daemon"