summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorThomas Matthijs <axxo@gentoo.org>2005-07-12 12:01:43 +0000
committerThomas Matthijs <axxo@gentoo.org>2005-07-12 12:01:43 +0000
commit0faa2c8d43220c4d7445a90a859e28f5efcd4301 (patch)
tree4ee388024e2a551ded4279446bf11a5a4405a037 /dev-java/commons-io
parentstyle fixes (diff)
downloadgentoo-2-0faa2c8d43220c4d7445a90a859e28f5efcd4301.tar.gz
gentoo-2-0faa2c8d43220c4d7445a90a859e28f5efcd4301.tar.bz2
gentoo-2-0faa2c8d43220c4d7445a90a859e28f5efcd4301.zip
style fixes
(Portage version: 2.0.51.22-r1) (Signed Manifest commit)
Diffstat (limited to 'dev-java/commons-io')
-rw-r--r--dev-java/commons-io/Manifest10
1 files changed, 10 insertions, 0 deletions
diff --git a/dev-java/commons-io/Manifest b/dev-java/commons-io/Manifest
index 67d5647a4a6a..c24fa25fd6bc 100644
--- a/dev-java/commons-io/Manifest
+++ b/dev-java/commons-io/Manifest
@@ -1,5 +1,15 @@
+-----BEGIN PGP SIGNED MESSAGE-----
+Hash: SHA1
+
MD5 19777a525a3840cd2f2d08d286e6f4ab commons-io-1.0.ebuild 1358
MD5 1822014318ff58d7aeed32a1b9d1af96 ChangeLog 651
MD5 a6ec7d7724fbd068ffb39b5be56134ed metadata.xml 157
MD5 5c8037358c1bd4650695b23df55e89fe files/digest-commons-io-1.0 70
MD5 d1ce414440c549e8c25716008f452630 files/commons-io-1.0-gentoo.diff 932
+-----BEGIN PGP SIGNATURE-----
+Version: GnuPG v1.4.1 (GNU/Linux)
+
+iD8DBQFC07Ev/rLF9B432nYRAnQJAJ9k78d6GLwdcDlmR4+Da4BjxqAqeQCfei+O
+/YjwegOLhAqRMHTl9sAxrW8=
+=AjXR
+-----END PGP SIGNATURE-----