summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMike Frysinger <vapier@gentoo.org>2007-08-25 14:34:26 +0000
committerMike Frysinger <vapier@gentoo.org>2007-08-25 14:34:26 +0000
commit2f25169f6109cc4e31342e6d6ccaa0378d7a13c0 (patch)
treede9dd069bcda30974b6c3e3d4ef2c51e88b27396 /net-misc/vino/vino-2.16.0-r1.ebuild
parents390 stable (diff)
downloadgentoo-2-2f25169f6109cc4e31342e6d6ccaa0378d7a13c0.tar.gz
gentoo-2-2f25169f6109cc4e31342e6d6ccaa0378d7a13c0.tar.bz2
gentoo-2-2f25169f6109cc4e31342e6d6ccaa0378d7a13c0.zip
arm stable
(Portage version: 2.1.3.7)
Diffstat (limited to 'net-misc/vino/vino-2.16.0-r1.ebuild')
-rw-r--r--net-misc/vino/vino-2.16.0-r1.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/net-misc/vino/vino-2.16.0-r1.ebuild b/net-misc/vino/vino-2.16.0-r1.ebuild
index 9ac87330fbea..3986575cc6d1 100644
--- a/net-misc/vino/vino-2.16.0-r1.ebuild
+++ b/net-misc/vino/vino-2.16.0-r1.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2007 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/net-misc/vino/vino-2.16.0-r1.ebuild,v 1.2 2007/07/22 08:08:57 dberkholz Exp $
+# $Header: /var/cvsroot/gentoo-x86/net-misc/vino/vino-2.16.0-r1.ebuild,v 1.3 2007/08/25 14:34:26 vapier Exp $
WANT_AUTOCONF=latest
WANT_AUTOMAKE=1.9
@@ -11,7 +11,7 @@ HOMEPAGE="http://www.gnome.org/"
LICENSE="GPL-2"
SLOT="0"
-KEYWORDS="alpha amd64 ~arm hppa ia64 ppc ppc64 sparc x86"
+KEYWORDS="alpha amd64 arm hppa ia64 ppc ppc64 sparc x86"
IUSE="avahi crypt gnutls jpeg zlib"
RDEPEND=">=x11-libs/gtk+-2