summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAlex Legler <a3li@gentoo.org>2009-09-12 16:41:51 +0000
committerAlex Legler <a3li@gentoo.org>2009-09-12 16:41:51 +0000
commit98d849dcd508d0f29386874efc1618cf1a7a13a6 (patch)
tree93076050e890915fdcea7ddec3991f6f1911df14 /www-apps/horde/ChangeLog
parentarm/ia64/sh/sparc stable wrt #278857 (diff)
downloadhistorical-98d849dcd508d0f29386874efc1618cf1a7a13a6.tar.gz
historical-98d849dcd508d0f29386874efc1618cf1a7a13a6.tar.bz2
historical-98d849dcd508d0f29386874efc1618cf1a7a13a6.zip
Non-maintainer commit: Removing vulnerable ebuilds, GLSA 200909-14.
Package-Manager: portage-2.2_rc33/cvs/Linux x86_64
Diffstat (limited to 'www-apps/horde/ChangeLog')
-rw-r--r--www-apps/horde/ChangeLog6
1 files changed, 5 insertions, 1 deletions
diff --git a/www-apps/horde/ChangeLog b/www-apps/horde/ChangeLog
index ff9b6e5fdb4d..cf82715efea4 100644
--- a/www-apps/horde/ChangeLog
+++ b/www-apps/horde/ChangeLog
@@ -1,6 +1,10 @@
# ChangeLog for www-apps/horde
# Copyright 1999-2009 Gentoo Foundation; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/www-apps/horde/ChangeLog,v 1.84 2009/08/29 17:37:43 nixnut Exp $
+# $Header: /var/cvsroot/gentoo-x86/www-apps/horde/ChangeLog,v 1.85 2009/09/12 16:37:24 a3li Exp $
+
+ 12 Sep 2009; Alex Legler <a3li@gentoo.org> -horde-3.1.9.ebuild,
+ -horde-3.2.2.ebuild:
+ Non-maintainer commit: Removing vulnerable ebuilds, GLSA 200909-14.
29 Aug 2009; nixnut <nixnut@gentoo.org> horde-3.3.4.ebuild:
ppc stable #256125