summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'games-emulation/nwwine/nwwine-20030709.ebuild')
-rw-r--r--games-emulation/nwwine/nwwine-20030709.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/games-emulation/nwwine/nwwine-20030709.ebuild b/games-emulation/nwwine/nwwine-20030709.ebuild
index 008a897cd5e9..916fdca7c4df 100644
--- a/games-emulation/nwwine/nwwine-20030709.ebuild
+++ b/games-emulation/nwwine/nwwine-20030709.ebuild
@@ -1,6 +1,6 @@
-# Copyright 1999-2004 Gentoo Technologies, Inc.
+# Copyright 1999-2004 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/games-emulation/nwwine/nwwine-20030709.ebuild,v 1.3 2004/02/20 06:26:47 mr_bones_ Exp $
+# $Header: /var/cvsroot/gentoo-x86/games-emulation/nwwine/nwwine-20030709.ebuild,v 1.4 2004/06/24 22:31:49 agriffis Exp $
DESCRIPTION="A special version of wine for the Never Winter Nights toolkit"
SRC_URI="mirror://gentoo/nwwine-20030618-misc.tar.bz2