summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'media-sound/sexypsf/sexypsf-0.4.7.ebuild')
-rw-r--r--media-sound/sexypsf/sexypsf-0.4.7.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/media-sound/sexypsf/sexypsf-0.4.7.ebuild b/media-sound/sexypsf/sexypsf-0.4.7.ebuild
index 95d6ceb81aa1..7ed4712454e2 100644
--- a/media-sound/sexypsf/sexypsf-0.4.7.ebuild
+++ b/media-sound/sexypsf/sexypsf-0.4.7.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2006 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/media-sound/sexypsf/sexypsf-0.4.7.ebuild,v 1.8 2006/10/31 19:46:32 lu_zero Exp $
+# $Header: /var/cvsroot/gentoo-x86/media-sound/sexypsf/sexypsf-0.4.7.ebuild,v 1.9 2006/11/03 21:25:21 opfer Exp $
inherit eutils flag-o-matic
@@ -12,7 +12,7 @@ LICENSE="GPL-2"
SLOT="0"
#-sparc: 0.4.5: Couldn't load minispf
-KEYWORDS="~amd64 ppc -sparc ~x86"
+KEYWORDS="~amd64 ppc -sparc x86"
IUSE=""
DEPEND="sys-libs/zlib"